Other


Articles

Sort by:
DateTitleAuthorType
15 Jul 2003 InterBase 4.x and earlier licenses to no longer be generated effective Jan 1,2004
While Borland has not sold or supported InterBase 4.x or older since March 2001 , we have generated licenses for customers who needed them. We will discontinue generation of InterBase 4.x and older licenses effective Jan 1, 2004.
Quinn Wildman FAQ
11 Dec 2001 Processor Affinity Syntax
How to specify which processor InterBase will use in an SMP system.
Ben Matterson FAQ
24 Jul 2000 Migration issues -- gbak & restore
V3.3 version of InterBase user was allowed to enter comments for an index definition, and trying to migrate to V4.0 will generate an error.
Borland Staff FAQ
24 Jul 2000 Where can I get InterClient for InterBase 4.0 Linux?
You must get InterBase 5.6 or 6.0 for Linux
Borland Staff FAQ

Server Response from: ETNASC04